Forum:AEC Allgemein
Thema:Solid-Schraffur nicht vollständig
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
mini2015

Beiträge: 11 / 0

AutoCad 2018

Hallo Zusammen,
ich habe einen Bestandsgrundriss, wo ich die Wände schwarz füllen muss. Bis auf die Wände habe ich alle Layer ausgestellt. Wenn ich nun versuche alle zu füllen mit der Solid-Schraffur, nimmt er leider nicht alle.
Habe versucht die Linien der Wände zu flatten - hilft leider nicht.
Die Ansicht zeigt alle Linien an (bin also nicht außerhalb).
Was gibt es noch für Möglichkeiten was ich falsch mache?
VG
Mini
Kramer24

Beiträge: 5803 / 357

Acad Architecture 2019
WIN 10

Mini,

wenn das ein Autocadproblem ist, bist du in diesem Brett nicht ganz richtig.
Hier ist es besser.

Dein Problem ist nicht neu. Poste doch im anderen Brett dein Problem nochmal und lade dazu die Objekte in einer DWG hoch, die dir Problem bescheren. Vorher testest du noch ob die Konturen wirklich geschlossen sind und auf z = 0 (Seitenansicht oder Punktkoordinate abfragen) sind.

Grüße
Lothar