Forum:liNear
Thema:VPN-Verbindung
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Franz Weinzierl

Beiträge: 13 / 0

MEP 2013
liNear Desktop 13
liNear Gebäudetechnik 13
Windows 7 / 64bit

Hallo,

falls noch nicht geschehen könntet ihr mal die nethasp.ini anpassen/verwenden.

Bei uns funktioniert das mit folgenden Einstellungen (vorher gab es ähnliche Probleme):
NH_TXPIP = Enabled
NH_SERVER_ADDR = ???.???.???.???; hier IP-Adresse des Lizenzservers
NH_TCPIP_METHOD = UDP
NH_USE_BROADCAST = Enabled
NH_SESSION = 2
NH_SENC_RCV = 1

Wobei das soweit ich mich erinnere überwiegend eh die Standardeinstellungen sind.

Die netzhasp.ini muss (zumindest bei uns) neuerdings (13) in die einzelnen Programmverzeichnisse (vor allem für Gebäudetechnik und linAdmin). Der Desktop geth auch wenn die nethasp.ini im System32 Verzeichnis liegt.

------------------
Schöne Grüße
Franz