Forum:TurboCAD
Thema:Layer im DWG nicht sichtbar
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
cadffm

Beiträge: 19867 / 1052

System: F1
und Google

Ohne alle Fakten zu kennen, etwas Glaskugeleinsatz:

Der Architekt liefert: Nur ein Grundriss in dem MODELLbereich,
diese hat der Planer als XREF(Externe Referenz verwendet (gut),
später dann gebunden(also importiert).

Der Architekt lieferte neue Grundrisse, diese wurden wieder als Xref verwendet,
wieder gebunden.

Der der ELT-Planer kein Architekt ist: Selten zu empfehlen die Vorgehensweise,
aber je nach Situation kann das auch mal der beste Weg sein.

ELT - Blöcke: Ja, grausam - sollte man wieder zurück an den Absender schicken aber
oft ist man nicht in derPosition und in diesem Fall hier kann man sicher sein:
Das ist das Werk eines DWG-Exportes eines Programmes welches selbst nicht DWG als natives Format nutzt.
Das Programm des Planers kann also keine bessere Struktur als DWG ausgeben.