Forum:Rund um AutoCAD
Thema:Zeichenreihenfolge bei Blöcken in neuer Zeichnung
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Harry-Plotter

Beiträge: 10 / 0

AutoCad2019, Windows7

@cadwomen
kann Express-Tolls leider nicht selbstständig nachinstallieren; klar, so habe ich es früher auch gemacht; jetzt arbeite ich in einem Unternehmen und die dortige Admin steckt leider nicht in der Thematik drin; denke, es würde eher halbes Jahr dauern, bis die wissen was ich will; bis dahin hab ich mein Problem durch reine Fleißarbeit schneller gelöst; schade, denn früher konnte ich alles selbst installieren, im jetzigen Unternehmen stecke ich diesbezüglich fest; ärgert mich - is aber so

@cadffm
ok, hab's gecheckt! hab tatsächlich den Befehl ABOUT eingegeben; mit INFO kommt folgende Info:
Produktversion 8.1.48.0 AutoCAD MEP 2019; erstellt mit 8.1.48.0 AutoCAD Architecture 2019; P.46.0.0 AutoCAD 2019
hoffe, dies hilft weiter
ob mein Programm up2date ist weiß ich leider nicht
stimmt natürlich: habe es über die Windows-Zwischenablage kopiert und dann eingefügt
ich füge die Blöcke in neue Zeichnungen ein; also leere Zeichnungen; dort sind die betreffenden Blöcke noch nicht definiert; die Meldung erscheint deshalb NICHT:
"Befehl: _pasteclip Doppelte Definition von Block <hierderBlockname>  ignoriert."

Ein Update kann ich leider nicht installieren. Aus oben genannten Gründen wie bei @cadwomen. Das würde über die Admin zu lange dauern oder gar nicht.

Eine Datei kann ich aus urheberrechtlichen Gründen leider nicht zur Verfügung stellen.

@spider_dd
sollte sich das Problem dauerhaft nicht lösen lassen werde ich mal einen ähnlichen Block erstellen und ihn dann zur Verfügung stellen