Forum:Rund um AutoCAD
Thema:Versteckte Layer.
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Chico-22

Beiträge: 23 / 0

Windows 7 Enterprise (64 Bit) / AutoCAD Architecture 2017

Habe schon versucht mit "Stellis Blockinfo" mir zu helfen, bekomme es aber nicht hin. Scheint nicht auf 64-bit-Systemen zu laufen (siehe Meldung).

https://ww3.cad.de/foren/ubb/Forum54/HTML/025303.shtml

Naja, genug Zeit damit verbracht … Ich lasse diese Layer jetzt so, wie sie sind.

Danke an alle beteiligten.

[Diese Nachricht wurde von Chico-22 am 12. Jun. 2019 editiert.]