Forum:Hyperworks
Thema:Hard Contact in Optistruct
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Botzelmann

Beiträge: 52 / 0

ProE WF4
Laptop

Noch ein paar Bilder. Ich habe das jetzt der Funktion Autocontact gemacht, das macht allerdings keinen Unterschied zum händischen Aufbau. Die einzelnen Contact Surfaces sind durch das Autocontact als Card Image Surf, Bei der Group ist es das Card Image Contact mit dem Typ Slide. Einen Punkt des Schalen-Rohrs (Slave) habe ich in Axialer Richtung beschränkt. Die Solid-Wanne (Master) ist an der Unterseite komplett fest eingespannt. 2 Kräfte habe ich als Testkräfte mal in Z aufgetragen. Als Ergebniss kommt das Aufweiten des letzten Bildes. Ich kann mir das nicht erklären, egal was ich ändere - es kommt immer dieses merkwürdige aufblähen :-(

[Diese Nachricht wurde von Botzelmann am 11. Feb. 2015 editiert.]