Forum:ELCAD
Thema:Warten auf Tabellenzugriff!: Zeichnungen
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Hans1982

Beiträge: 1 / 0

Hallo zusammen,

ich bin neu hier im Forum also erstmal Hallo an alle.
Nun aber gleich zu meinem Problem:

Bei uns wurde vor 2 Wochen der CAD Server erneuert und zugleich Win10 installiert und Aucoplan 7.12.0 SP1 (vorher 7.10) upgedatet.
Im ersten Test nach der Umstellung scheinte alles ok zu sein. Leider habe ich dann ein paar Tage im Auco nichts machen müssen. Nun dauert es nicht lange, bis die Meldung "Waren auf Tabellenzugriff!: Zeichnungen" erscheint. Dabei kommt die Sanduhr und Auco wartet und wartet und....... Bis ich es abschieße. Der Fehler kommt immer wieder, sobald ich etwas ausschneide, kopiere, auswerte, gehe zu verwende, oder dann zwischen Blättern hin und her springe.

Der neue Server läuft laut der IT konstant. Ist auch über die gleichen Switche und Leitungen verbunden wie der Alte.

Kann mit hier einer Helfen???

Danke schon mal.

BG Hans

Rolf K.

Beiträge: 1714 / 0

ELCAD 7.7.0 SP1
e3.2016
Notepad
Windows Win 7 64bit
zuhause:
Paintshop Pro X2
Cray XT4
Privileg SR 12 PR
Chivers Lemon Jelly

Hallo Hans,

willkommen im Forum, ich wünsche dir viele neue Erkenntnisse. Mal schauen ob wir das Problem gelöst bekommen.

------------------
Es grüsst
Rolf K.

Rolf K.

Beiträge: 1714 / 0

ELCAD 7.7.0 SP1
e3.2016
Notepad
Windows Win 7 64bit
zuhause:
Paintshop Pro X2
Cray XT4
Privileg SR 12 PR
Chivers Lemon Jelly

Hallo Hans,

dieses Problem war schon einmal ein Thema in diesem Forum (Beitrag). Könnte eine share.auc das Problem sein, wenn ELCAD irregulär beendet wurde (z.B. Serverausfall) [Vermutung].

Ergänzung:

Ein Versuch wert wäre 'Extras/Sperrvermerke aufheben/Tabellen' (dieses vermutlich nur wenn das Problem ein bestimmtes Projekt betrifft)

Uups! Für Aucoplan gibt es ein eigenes Forum.

------------------
Es grüsst
Rolf K.