Forum:ELCAD
Thema:Blatt nicht l��schbar
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
SMAH

Beiträge: 256 / 1

Hallo Rob,

versuch es doch einmal mit der Funktion unter Extra/Dienste/Projektcheck. Hier genügt es, wenn du die Option "Zeichnungen/Verwaltung" ausführst. Nun sollte dieses Blatt entweder nicht mehr im Zeichnungstree auftauchen oder im Protokoll als verschoben markierte Zeichnung aufgelistet werden, die dann weiter behandelt werden kann.
Vorsichtshalber(Je nachdem wie verbogen deine Zeichnungsverwaltung ist) erst einmal in einer Projektkopie diese Aktion ausführen.

------------------
Gruß
SMAH