Forum:ELCAD
Thema:Zeichnungsbearbeitung Schwarz
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
TIRILI TIRILA TIRILU

Beiträge: 52 / 0

7.4.0 SP2

Hallo.

Heute will ich alles wissen !!!!!

Beim Blattwechsel ist mir noch etwas aufgefallen.
in Eingabefeld BW eintragen und Enter drücken, dann mit ESC abbrechen. Schwup ist die Zeichnungsbearbeitung Leer. Bei mir Schwarz weil der Hintergrund so eingestellt ist.
Etwas scrollen mit der Maus, und schon ist das Bild wider da. Soll das so sein?

Hat da einer eine Idee ???????

Gruß Martin

Andi R

Beiträge: 374 / 131

Elcad 7.7
Engineering Base 6.0
EPLAN P8 2.0
Win XP 32 SP2

Das war mir auch schon aufgefallen, glaube das soll nicht so sein  .
Ich habe bisher immer einen Replot gemacht damit das Bild wieder erschienen ist.

Gruß
Andreas

Bodo_M

Beiträge: 5249 / 10

hallo,

ist schon bekannt und mit dem vorherigen fehler aufgenommen worden.

------------------
tschüss aus hannover
bodo m

TIRILI TIRILA TIRILU

Beiträge: 52 / 0

7.4.0 SP2

Danke!!!!!!!!

Da vergisst man sogar das schlechte Wetter !!!!!!

Gruß Martin