Forum:ELCAD
Thema:Code 306 im Klemmenplan
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
PRO-ELIT

Beiträge: 457 / 0

Windows 7 Ultimate (32bit)
Intel(R) Core(TM) i7-2600K
8GB RAM , 120GB SSD, SATA III
NVidia GTX460-2GB Dual Head
--
ELCAD, alle Versionen

Moin,
das Problem hatte ich auch schon mal, ist aber schon länger her, daher weis ich die Lösung nicht mehr ganz genau. Ich glaube aber es hatte etwas mit den Projekteinstellungen zu tun, schau doch mal in der Konfiguration - Projekt - ELCAD - Eindeutigkeitsfestlegung. dort den Harken bei Anlage und ggf. Funktion setzen. Es kann sein das dein Projekt danach rekonstruiert werden muss. Probiers mal.

------------------
Gruß aus Herford
Kai Mensching