Forum:ELCAD
Thema:der erste neue wunsch
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
unterStrom

Beiträge: 375 / 0

Win 7,
Ruplan 4.72
EVU

Hallo zusammen,
Vor langer Zeit habe ich mal den Dialog mit dem Hinweis nach mehreren Stammdatenbanken angesprochen:
http://ww3.cad.de/foren/ubb/Forum38/HTML/000957.shtml

Gibts es zu diesem Problem auch was neues in der nächsten Version? In 7.3.2 ist das Verhalten genau noch so wie in der 7.3.1.
Mir konnte damals niemand helfen, aber der Dialog ist soooo lästig,
da MUSS es doch was dagegen geben oder?
Der Dialog tritt scheinbar bei keinem anderen Anwender auf (es hat sich jedenfalls niemand auf meinen Beitrag gemeldet), was kann ich tun um den Auslöser einzugrenzen?

Auch möchte ich auf diesen Punkt hinweisen (Tree springt wieder auf Anfang), der zwar als angenommen gilt, aber in der "Offizielle Forum Wunschliste" nicht enthalten ist.
http://ww3.cad.de/foren/ubb/Forum38/HTML/000995.shtml#000005


Jürgen

------------------
Wir sind alles nur Anfänger, das Leben ist zu kurz um es weiter zu bringen (C. Chaplin)