Forum:ELCAD
Thema:Code 5030
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
mah207

Beiträge: 148 / 0

Windows 7
Elcad 7.9 SP1
Aucotec View 2.3.2
Adobe Reader X 10.1.9

Wenn man im Stromlaufplan, im Symbol, aus der Stammdatenbank, der Code 5030 belegt wird, und dann
die Eingabe-Maske schließe kommt keine Abfrage (Soll die Datei in das Projektverzeichnis kopiert werden....... Die angegebene Datei befindet sich im Projektverzeichnis der Gerätestammdatenbank.)
Gibt es eine Einstellmöglichkeit das die Abfrage auch beim Schließen der Eingabe-Maske kommt wenn die Datei noch nicht im Projektverzeichnis liegt?

Bertologe

Beiträge: 229 / 0

Hallo,

wenn das Projekt archiviert wird sind diese Daten auch mit dabei. (Wenn noch nicht bei Version 7.2.1 dann sicher mit Version 7.3)

------------------
mfg Robert