Forum:AutoCAD Civil 3D
Thema:Krümmer in der Haltung
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
fredvomjupiter

Beiträge: 737 / 1

terra
Intel Core i7-4790 3.60GHz,
32GB RAM, NVIDIA Quadro K2000
Win10 64bit
- AEC 2018-2020
- cseTools
- KobiToolkit

Zu 1:
Also bei mir werden die Haltungen sauber verbunden. Erst wenn Du den Nullschacht löschst, werden die Haltungen wieder aufgebrochen.

Zu 2:
Hier musst Du den Stil beim Schacht halt auf irgendwas anderes als "_keine Darstellung" einstellen. Das aber wieder über den PB.

------------------
Grüße!
Michl
   

[Diese Nachricht wurde von fredvomjupiter am 01. Okt. 2010 editiert.]