Forum:AEC Allgemein
Thema:Solid-Schraffur nicht vollständig
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Kramer24

Beiträge: 5803 / 357

Acad Architecture 2019
WIN 10

Mini,

wenn das ein Autocadproblem ist, bist du in diesem Brett nicht ganz richtig.
Hier ist es besser.

Dein Problem ist nicht neu. Poste doch im anderen Brett dein Problem nochmal und lade dazu die Objekte in einer DWG hoch, die dir Problem bescheren. Vorher testest du noch ob die Konturen wirklich geschlossen sind und auf z = 0 (Seitenansicht oder Punktkoordinate abfragen) sind.

Grüße
Lothar