Forum:liNear
Thema:VPN-Verbindung
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
PlanerTGA

Beiträge: 6 / 0

AutoCAD 13
liNear CAD Solutions 14
Windows 7 64 bit
HP EliteBook 8560w
RAM: 8GB
CPU: Core I7
Grafik: Nvidia Quadro 1000M

Das Netzwerk haben wir schon prüfen lassen. Unser Traffic ist i.O.
Mit den älteren Versionen bis linear12 ging es auch ganz gut.
Erst seit linear13 besteht das Problem.
Mit dem Teamviewer funktioniert das nicht, da die Daten je Büro-Standort verwaltet und abgelegt werden. Sonst müsste ich auch auf die Dateien im Hauptsitz übe VPN zugreifen und das wird bei größeren Dateien mit Sicherheit ein Problem.
Trotzdem erst mal Danke.