Forum:SolidWorks
Thema:Pr��fma��e, Pr��ftabelle
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge bearbeiten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
DirkM94

Beiträge: 18 / 0

Solidworks 2014
Keytech 13
Office 2010

Hallo Jens,

das ist genau, was ich gesucht habe   

leider taucht bei mir immer ein Fehler auf. Kannst du mir hierbei evtl. noch helfen?

Wenn ich das Makro ausführe, dann wird bei mir ein Laufzeitfehler angezeigt:

Laufzeitfehler 91:

Objektvariable oder with-Blockvariable nicht festgelegt


ich habe mal einen Screenshot eingefügt, wo der Fehler auftaucht.


[Diese Nachricht wurde von DirkM94 am 29. Mrz. 2017 editiert.]

(c)2017 CAD.de