Forum:FLUENT
Thema:Fluent, Massflow-Inlet, Pressure-Outlet
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
stason

Beiträge: 214 / 0

Windows 2008 Server Enterprise
2*32 Intel Xeon E5-4650
512 GByte RAM
Creo 3.0
PDM Link 10
ANSYS 18.2
Mathcad Prime 4.0

Hi,

schau dir doch mal deine Zellzonen an. Anscheinend hast Du mehrere.
Eine davon ist als Solid definiert. Zwischen dem Fluid und dem Solid wird dann warscheinlich eine Interior-Boundarybedimgung liegen. Das bekommt Fluent natürlich nicht hin. Also entweder stellst Du die Solid Zone auf Fluid oder du stellst die Interior Boundarybedingung auf Wall (wird dann zu wall-shadow wall).

Gruß,
Stefan