Forum:EPLAN Electric P8
Thema:ePlan P8 2.7/2.6/2.5 reagiert verzögert auf Mausklick
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
loop82

Beiträge: 14 / 0

Vergesst es... bin so fertig... einen Tag für die Tonne

nach langem aufräumen meiner partitionen, speicherplatz freischaufel, Grafikkartentreiber aktualisieren, neuinstallieren, Setups zurücksetzen und und und, habe ich mal einen von meinen Monitoren von der GraKa getrennt... Dann gings... hab dann die beiden Monitor Kabel auf der Karte getauscht, jetzt geht es wieder. Ich geh kaputt, da denkt doch keiner dran!? aber wie wohl bei vielem Elektrokrams; "Fang ganz vorne mit den einfachsten Dingen an".

------------------
Manchmal bin ich 37,
manchmal 25 und dann
wieder ganz lange 16.