Forum:EPLAN Electric P8
Thema:Neue Seite öffnen -> falsche Darstellung
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
MrBurny

Beiträge: 1 / 0

Hallo Zusammen

Bei einer unserer Stationen habe ich ein seltsames verhalten festgestellt.
Wenn ich mehrere Projekt geöffnet habe und mit dem Seitennavigator mit Doppelklick eine Seite öffne, erscheint diese in der Arbeitsmappe in voller Grösse. Bei jeder weiteren Seite geschieht das gleiche, nur das im Arbeitsbereich die Seiten unten ergänzt werden zur Auswahl.

Bei der besagten Station öffnet sich jede weitere Seite allerdings nicht vollständig, sondern manchmal teilt sich die Seite mit der vorherigen den Arbeitsbereich, manchmal als 1/4 grosses Fenster über einem bereits geöffneten etc.

Komisch ist auch das es manchmal bei der zweiten schon passiert, manchmal erst wenn die 4. Seite geöffnet wird.

Eine Einstellung (User/Station) die das regelt konnte ich nicht finden. Kennt jemand dieses Problem?

Vielen Dank

Gruss Michael