Forum:EPLAN Electric P8
Thema:Navigatoren ziehen Schlieren
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
tommesj

Beiträge: 3 / 0

Eplan 5.70
Eplan P8 2.4 Prof.
Eplan P8 2.5 Prof.
Eplan P8 2.6 Prof.
Eplan P8 2.7 Prof.

Guten Morgen zusammen.

Ich habe das gleiche Problem das sich diese schlieren bilden beim verschieben von Navigatoren usw.
Mein Betriebssystem ist Win 10 Enterprise 1809.
Mir ist aufgefallen dass das Problem auftritt wenn ich an dem PC selbst arbeite, wenn ich jedoch per Remote darauf zugreife tritt dieser Effekt nicht auf.