Forum:ELCAD
Thema:Gerätezuordnung Typ 1 u. Typ 5
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
rsdd

Beiträge: 177 / 0

Elcad 7.10.0 SP3
Engineering Base electrical pro 6.5.2
~~~~~~~~~~~~~~~~~~
Windows 7 Professional SP1
Intel Core i7-4790 3,60GHz
8GB RAM

Ach ja, hätte ich ja auch mal drauf schauen können. Die Einträge im Dialogeditor sind sehr spärlich. Da werde ich mich mal drüber her machen müssen.

Beim Platzieren aus dem BMK-Editor kam nur die Fehlermeldung, dass das "Betriebsmittel nicht erzeugt werden kann, wegen bestehenden Einträgen aus Formblatt oder Fenster", mit Hinweis auf den Eintrag im Einbauort.

Danke für den Hinweis.

------------------
Viele Grüße aus dem Elbtal,

Ralf.