Forum:AutoCAD Mechanical
Thema:Automatische Blockerstellung deaktivieren
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
runkelruebe

Beiträge: 8040 / 1552

sw:
Win7-x64
Office365 ProPlus
C3D (& LT )
ET; DACH; Extensions
-------------------
hw:
FX3800
i5 CPU 670
8GB RAM

to make a long story short:
Du hast ggfs. eine Schachtel zu viel.
(Nicht grundsätzlich "falsch", aber unnötiges Fehlerpotential für weitere Arbeiten, über verschachtelte Blöcke stolpern sehr viele tools und Bordmittel)

Lad doch mal einen solchen Block hoch und zusätzlich eine Ziel-dwg, in der Dein Wunschergebnis 'richtig' drin ist. Vielleicht wird's dann verständlicher.

Ansonsten waren wir bis gestern Abend doch alle schon glücklich, wir müssen nur noch Sebastian beruhigen   

------------------
Gruß,
runkelruebe          Herr Kann-ich-nich wohnt in der Will-ich-nich-Straße...